FastEngine

Android 9.0 Pie 호환성 문제 해결

by JHRunning posted Mar 15, 2019
?

단축키

Prev이전 문서

Next다음 문서

ESC닫기

크게 작게 위로 아래로 댓글로 가기 인쇄

FastEngine

버전 : 5.4.315

https://play.google.com/store/apps/details?id=com.tarks.fastengine

 

 

- Android 9.0 Pie 이상에서 발생하는 자동완성 및 안정성 문제가 해결되었습니다.


Articles

1 2